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o CakhdHeDay
Recipe Book

Created by Elva Mungai

Catch, create, and cook! Gather
your favorite seafood recipes,
fabric collections, and scrapbooking
supplies. Combine them with the
embroidery designs from OESD’s
Signature Collection - Catch of the
Day #12349 to create a unique and
personal recipe book. What a great
hostess gift!

Visit
www.berninausa.com
Projects « Webinars « Promotions

Supplies

Machine & Accessories
« BERNINA 830 Sewing and Embroidery Machine
« BERNINA Embroidery Software 6 (optional)
« Teardrop Embroidery Foot #26
» Patchwork Foot #37 or #57 (with Guide)
« Reverse Motion Foot #1 or #1D (Dual Feed)
« Eyelet Embroidery Set #82 with Foot #92
OR Brass grommets with setting & cutting tool
« Large Oval Hoop or Jumbo Hoop
« Medium Hoop

Embroidery Collection
« OESD Signature Collection - Catch of the Day
#12349

Fabrics & Notions

« Isacord Embroidery Thread

OESD Bobbin Thread

OESD HeavyWeight Cut-Away Stabilizer
OESD Hydro-Stick Cut-Away Stabilizer
OESD Stabil-Stick Cut-Away Stabilizer

« 505 Temporary Spray Adhesive

« Two 10" (height) by 12" (width) pieces of synthetic

suede, denim, or other sturdy fabric for front and

back covers

« Two 10" (h) by 12" (w) pieces of lining fabric

Stringer notions:

1 yard of twine

3 brass safety pins

Synthetic suede

Scrapbooking supplies, including paper, glue,

scissors, Exacto knife, die cuts, poster board,

decorative ribbons, and page protectors for 842" x

11 pages

Cardboard or poster board

Rotary cutter and mat

Embroidery Wand

3” x 5” recipe or index cards (at least 6) for

handwritten recipes

« Computer for printing and/or editing photos and
recipes (optional)
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Gather the Supplies

Choose the designs that will be used for the
recipe book.

Gather supplies including threads and paper (or
fabric) that complement the designs.

Select and print or copy the recipes to be
included in the book. A computer may be used
to print them or they may be handwritten on
index or recipe cards.

Embroider the Front Cover

Moisten the shiny side of a piece of Hydro-Stick
Cut-Away Stabilizer and apply it to the entire
wrong side of one 10” (w) x 12" (h) rectangle of
fabric. Allow the stabilizer to dry for a few min-
utes. (This will add stability and design integrity
to the project.)

Draw a line 2” line from the left edge of the
rectangle to create a 10” x 10" square.

Mark the horizontal and vertical centers of the
square. This is where the center of the cover
design will be placed.

Hoop a piece of HeavyWeight Cut-Away Stabi-
lizer in the Oval Hoop. Use the hoop’s plastic
template to mark the horizontal and vertical

center lines onto the top of the hooped stabilizer.
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Spray the hooped | B =R NINA 830 Icons
stabilizer with 505 ) )
Temporary Spray Used in this Lesson
Adhesive.

."I e New Motif
Align the marked
horizontal and _
vertical lines of I'I'D e Add Motif
the fabric with '
those on the ? R
hooped stabilizer.  Rotate
Select the New _
Motif icon and ‘*’ * Move Motif
select appliqué
design
#NCO013_48 —  Word Art
Fresh Catch.
On the screen * Alphabet
of the BERNINA
830 touch the .
Add Motif icon.  Show Grid
Select design

#NC012_48.

Move and center it above the appliqué design;
use the Rotate icon, Move icon, and the multi-
function knobs on the machine to achieve the
desired placement.

Select Add Motif again, press the Machine icon,
and select the Alphabet icon. Select Horizontal
Alice for the font. Type Cookbook in the box.
Confirm by selecting the green checkmark.

Use the Move Motif icon and multi-function
knobs (stitch length and stitch width knobs) to
position the lettering below the center design.

Select the Word Art icon and turn the stitch
length knob counterclockwise to curve the letter-
ing around the bottom of the appliqué design.
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e Touch the Show Grid icon and use the grid lines
as placement aids to center and position the
designs and lettering.

+ The Move Motif icon allows the lettering and
designs to be moved as desired.

+ The stitch width knob moves items horizon-
tally.

+ The stitch length knob moves items vertically.

¢ Stitch the front cover design. Follow the instruc-
tions included with the embroidery collection
when stitching the appliqué portion of the design.

¢ When the designs have finished stitching,
remove the hoop from the machine and the
embroidery from the hoop, but do not remove the
stabilizer, as it will help to stiffen the cover. Trim
the excess stabilizer to the same size as the
front cover.

Embroider the Back Cover

¢ Prepare and hoop the second 10” x 12” following
the instructions for the front cover EXCEPT draw
the line on the right side of the rectangle instead
of the left.

¢ Select the Alphabets folder and the Horizontal
Alice alphabet. Enter the words “Cook Your
Catch” and touch the green checkmark to
confirm.
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Move the lettering to the top third of the hoop on
the BERNINA 830 screen.

Select the lettering and the Word Art icon. Turn
the stitch length knob clockwise to curve the
lettering with a 26% curve.

Select the Add Motif icon and select design
#NB002_48 — sand dollar. Use Move Motif to
position the design below and slightly to the right
of the lettering.

Select the Add Motif icon and select design
#NB003_48 — sea shell. Use Move Motif to
position the design below and to the left of the
lettering.

Select the Add Motif icon and select design
#NCO005_58 — another sea shell. Use Move
Motif to position it between the previous designs.
Select Add Motif again and select design
#NB998 48 — lobster — and arrange it with the
other designs to form a collage.

Use Move Motif to adjust the placement of the
design until satisfied with the arrangement.

Stitch the back cover.

w Your L,

ipl Page 3 of 7



Construct the Covers

Note: The finished size of the covers is 102" wide
by 9% tall, which includes a 1” extension on the
left side of the front cover and right side of the back
cover. This size works for 8%2” x 11” pages. Adjust
measurements as needed if using a different page
size.

¢ Trim the front and back covers to 10" tall. The
lines that were drawn 2" from the sides will be on
the left of the front cover and right of the back
cover.

¢ Attach Patchwork Foot
#37 or Patchwork Foot
with Guide #57 to the
machine. Stitch the
10” x 12" lining pieces
to the front and back '_ . -
covers, right sides i |
together, using a ¥%4”
seam allowance. Leave the short side—the side
with the 2” marking—open.

e Turn and press each piece.

e Cuttwo 9” x 9” pieces of cardboard or poster
board and slip one into each cover. Fold under
1" on the open ends and press.

¢ Attach the Seam Guide to Reverse Motion Foot
#1/1D and attach the foot to the machine.

e Select stitch 732

#732. Adjust
the guide as
needed and

sew along
the folded edge to hold
the hem in place.

¢ Using Eyelet Embroi-
dery Set #82 with Foot
#92, punch two holes
into the back and ’
front extensions using
the cardboard guide
included with the page
protectors as a guide
for placing the holes. The Eyelet Embroidery
Set includes several sizes of eyelet cutters.
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e Stitch around each
hole using Eyelet
Embroidery Set #82,
following the instruc-
tions included with
the attachment to
complete the eyelets.

Note: An alternative technique is to insert brass
grommets into the holes using a grommet setter.

Make the Fish Embellishment

e Spray the back of a hoop-sized piece of OESD
HeavyWeight Cut-Away Stabilizer with 505
Temporary Adhesive Spray and adhere it to the
back of a hoop-sized piece of synthetic suede.
Hoop the two layers as one piece.

o Stitch fish designs #NB996 48, NB997_ 48,
and NB999 48, skipping the first color (the back-
ground shell) of each one.

TIP: If you have BERN-
INA Embroidery Software
6 you can combine the
designs AND delete the
background before send-
ing the design to your
machine!

e Glue a second piece
of synthetic suede or
a piece of sturdy fabric
to the underside of the
fish, and carefully cut
out each fish.

¢ Attach a small brass
safety pin near the
mouths of the fish.

e Tie three knots about
2" apart on the twine
for decoration.

e Thread the twine through the eyelets of the book
covers and page protectors to tie the book to-
gether. For a more decorative effect, combine
the twine with strands of ribbon before threading
it through the eyelets.
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Suggestions for Recipe Pages
e The finished size of the pages should be 8%%"
square to fit into 8%2” square scrapbook pages.

o Choose your favorite seafood recipes and the
designs from the collection or other OESD
design collections to best depict them.
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You may choose to stitch some of the designs
directly onto paper. See the “Tips for Stitching on
Paper” sidebar.

The recipes can be original, handwritten on
recipe cards, or some of your favorites copied or
typed and printed from your computer.

Use your favorite scrapbook supplies to embel-
lish and accent the pages.

You may wish to use printable fabric for ink jet
printers and print a picture (.JPG) of your favorite
seafood item. Follow the printable fabric manu-
facturer’s suggestions for printing the design on
the fabric, but do not remove the fabric from the
backing (the backing will act as a stabilizer for
stitching lettering or other designs directly on the
fabric after printing).
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Tips for Stitching on Paper
e Sturdy and/or handmade papers work best.

e Choose designs that are relatively light in density.
Heavy designs may perforate the paper.

e Always do a test when embroidering on paper.
To Embroider on Paper:
e Hoop OESD HeavyWeight Cut-Away Stabilizer and

spray the top with 505 Temporary Adhesive Spray.
Position the paper on top.

_ " OR
NS

e Hoop OESD Stabil-Stick Cut-Away with the paper side up. Use an
Embroidery Wand to score the paper side of the stabilizer; remove the
paper backing. Position the paper on the sticky surface of the hooped
stabilizer.

Select designs and
recipes for each page
following the examples
shown, or use your own
design choices and
your favorite recipes!
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Optional:

BERNINA Embroidery Software 6
Planning the design for the covers and pages is
even faster and easier using BERNINA Embroidery
Software 6.

Create a Square Template for Designing Pages

e Open BERNINA Embroidery Software 6. Select
the Art Canvas tab. Change the measurements
to inches in the Units drop down box.

e Select the Vector Rectangle tool. Hold down the
Control (Ctrl) key on the computer keyboard and
drag a square onto the screen. Size the square
8v2" x 8%2" square. Select Arrange > Align and
Distribute > Center to Page.
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¢ Click File > Save. Save the square as Page
Template.ART in the folder of your choice. This
will allow you to use this square as a template at
any time you wish by inserting it onto the screen
of the Embroidery Canvas.

Design the Cookbook Cover and Pages

¢ Select the Embroidery Canvas tab and open
Page Template.ART. The square will appear on
the screen and will be a useful guide in planning
design placement on the pages.

e Click the Show All icon to see the entire design
square. Select File > Insert Design for each
design. (Designs #NC013_48 — Fresh Catch,
and #NC012_48 — Catch of the Day.)

e Add the word “Cookbook” below the appliqué by
right clicking on the Lettering icon and typing the
word into the Object Properties box that appears
on the screen. Select the Alice alphabet; leave
the size at 13.99mm.
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Software Icons

IJ e Vector Rectangle Tool
T « Show All
Lﬂl
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Lettering

Align Centers

Space Vertically

With the lettering selected, move it below the
center design. If you would like to arc the letters
at the bottom of the screen, select Edit > Elastic
Lettering > Curved. Hold down the Ctrl key on
the computer keyboard as you move the center
square down to arc the letters to the desired
position.

Click Edit > Select All
and then click the Align
Centers Vertically icon
to vertically center the
designs.

To evenly space the
designs, select Edit >
Select All and then click
the Space Vertically icon.

(ookboo¥

Click Save As and save
the design to your chosen folder. Name the
design Catch of the Day.ART.

The design is now finished and can be sent to
the embroidery system for stitching. Click the
Send to Machine icon and select your machine
and the method of transfer. Because the square
was not part of the embroidery, it is not sent to
the machine for stitching.

Repeat the same planning steps to complete

a collage for the back cover if desired. Since

the 8%" square template was saved, it can be
recalled and used to plan the design for the back
cover. Remember to use Insert Design for add-
ing each part of the collage.
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